<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://www.og.ru/sites/default/files/uploads/authors/dizhur.jpg" />
<meta name="description" content="И покатилась репрессивная машина по городам и весям Московской области на практике реализуя первый принцип губернатора Воробьева - Житель всегда прав. Власть работает для каждого человека, уделяет внимание всем, кто в этом нуждается. Не прошло, что называется и суток!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.og.ru/politics/2016/11/22/85122" />
<link rel="shortlink" href="http://www.og.ru/node/85122" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>В столице Подмосковья запретили соглосованный митинг | Общая Газета</title>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://www.og.ru/sites/default/files/css/css_6zemUaNACzZ5sPLowbJJP0jVAcgeofg1dmXJdb1dfGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.og.ru/sites/default/files/css/css_88HR6H9wG4PVLtHmdtdaJUsGRiI-92oSdciaMldnpQ0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.og.ru/sites/default/files/css/css_y_V0RmDrh35utR-oV-CfE4jUtbaKrk3HGagU98g7STI.css" media="all" />
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.og.ru/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://www.og.ru/sites/default/files/js/js_totPPoB49jzV9L8rXSFJC9psIlOCaXXphXVq4rkvY1o.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="http://www.og.ru/sites/default/files/js/js_uKp7GpoUX9UU_SXA0JuBMNlh2k6aS7Tmyu3oB1warqg.js"></script>
<script src="http://www.og.ru/sites/default/files/js/js_dtesGpdJ72E7WrJn21eeYtPerYOsqOj8Rul8INvr-tI.js"></script>
<script src="http://www.og.ru/sites/default/files/js/js_yo9QJ55hHiYOUgCDdekfA51z0MNyY09hHAlJw4Uz1s8.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"ZRqFA81OtaBlhTTJ6bKpItCdsffDn3R0gwG80WHoF_k","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_q3V6ixz2fMMQ9JkiBm_4IQ5pI_uEK8RvtqBqoq64jEE.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:9fac5dab38ea5f14e1de74db76f73148":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/85122","view_base_path":null,"view_dom_id":"9fac5dab38ea5f14e1de74db76f73148","pager_element":0}}},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-85122 node-type-article social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 active-trail first active"><a href="/news" class="active-trail active">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs"> 22 ноября, вторник <span>17:11</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                          <div class="page-name">Новости</div>
                            </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-84d804ce5951fa31a4a69b9dceaf8245">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/society/2015/11/30/nam-tochno-nuzhna-eta-voyna" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/364.jpg?itok=o65Cu7Hk); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Хотят ли русские войны?</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/society/2016/11/01/84638" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/109.jpg?itok=iY_qYBvc); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title"> Хэллоуин противоречит российскому законодательству</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/politics/2016/09/06/83332" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/254.jpg?itok=nWDK6Hqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Загадочные фотографии президента Путина</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/techno/2016/09/20/83657" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/350.jpg?itok=C0-XCPp-); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Кто и зачем следит за московскими водителями</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-9fac5dab38ea5f14e1de74db76f73148">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/economics/2016/11/22/85125" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Москва планирует «как можно дольше» тянуть с отменой продуктового эмбарго</div>
  </div>
</a>
   <a href="/sports/2016/11/22/85124" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия пока не купила права на показ матчей ЧМ-2018 из-за слишком высокой цены</div>
  </div>
</a>
   <a href="/society/2016/11/22/85123" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФСИН отказалась переводить Ильдара Дадина в другую колонию из-за драки с сокамерником</div>
  </div>
</a>
   <a href="/society/2016/11/22/85121" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жители поселка Боголюбово выступили против запуска завода по производству презервативов</div>
  </div>
</a>
   <a href="/society/2016/11/22/85120" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">По делу полковника-миллиардера из ГУЭБиПК арестован еще один миллиард рублей</div>
  </div>
</a>
   <a href="/world/2016/11/22/85119" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Узбекские СМИ сообщили об убийстве и тайных похоронах Гульнары Каримовой</div>
  </div>
</a>
   <a href="/society/2016/11/22/85118" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бывший пресс-секретарь СКР стал главой комитета РФС по работе с болельщиками</div>
  </div>
</a>
   <a href="/society/2016/11/22/85117" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минобороны потратит на музыкальные инструменты 40 млн рублей из бюджета  </div>
  </div>
</a>
   <a href="/sports/2016/11/22/85116" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Футболисты «Ростова» предложили игрокам «Баварии» сыграть в шапках-ушанках</div>
  </div>
</a>
   <a href="/economics/2016/11/22/85115" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ФАС проверит цены на смартфоны Samsung в российских магазинах</div>
  </div>
</a>
   <a href="/society/2016/11/22/85113" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В угледобывающем Черногорске в разгар отопительного сезона закончился уголь</div>
  </div>
</a>
   <a href="/society/2016/11/22/85112" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Обвиняемому в вымогательстве взятки Алексею Улюкаеву вызвали «скорую помощь»</div>
  </div>
</a>
   <a href="/economics/2016/11/22/85111" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:58</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Москва в будущем году станет лидером по росту тарифов на «коммуналку»</div>
  </div>
</a>
   <a href="/society/2016/11/22/85110" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Чите собственники квартиры выселили в холодный подъезд парализованную пенсионерку  </div>
  </div>
</a>
   <a href="/politics/2016/11/22/85109" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Спикер Госдумы Вячеслав Володин отменил традиционный новогодний корпоратив</div>
  </div>
</a>
   <a href="/economics/2016/11/22/85108" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Иностранные онлайн-продавцы просят российское правительство отменить для них НДС</div>
  </div>
</a>
   <a href="/business/2016/11/22/85107" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:44</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">ЦБ будет выявлять проблемы банков на ранних стадиях, чтобы избежать отзыва лицензии</div>
  </div>
</a>
   <a href="/world/2016/11/22/85106" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">10:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Госдеп США предупредил о готовящихся в Европе терактах на рождественских каникулах</div>
  </div>
</a>
   <a href="/society/2016/11/22/85105" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Татарстане суд приговорил учительницу к условному сроку за секс со школьницей</div>
  </div>
</a>
   <a href="/society/2016/11/22/85104" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">08:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Вице-мэр Волгограда, назвавший юных танцоров «однополыми существами», ушел в отставку</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-85122" class="article-content node node-article node-promoted node-rss node-author clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
              <div class="article-topic"> <a href="/authors_all">Авторская колонка</a> </div>
                                <div class="article-date"> 22 ноября 15:59 </div>
      </div>
                  <div class="author-article-block">
                          <div class="page-prev page-nav"> <i class="icon-arrow-left-circle fs3"></i> </div>
        
                  <a class="page-next page-nav" href="/politics/2016/11/16/84969" title="Районы Подмосковья стонут городами..."> <i class="icon-arrow-right-circle fs3"></i> </a>
                <div class="row">
          <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div class="row">
              <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="author-content-block">
                  <a class="author-img" href="/authors/nikolay-dizhur">
                    <img class="img-circle" src="http://www.og.ru/sites/default/files/styles/100x100/public/uploads/authors/dizhur.jpg?itok=seythUEa">
                  </a>
                  <div class="author-name"><a href="/authors/nikolay-dizhur">Николай Дижур</a></div>
                  <div class="author-position"><p>Депутат Серпуховского района Московской области трех созывов</p>
</div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div class="custom-link-wrap">
              <a href="/authors">Все авторы</a>
            </div>
          </div>
        </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">В столице Подмосковья запретили соглосованный митинг</h1>
      <h2 class="article-descr"></h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>И покатилась репрессивная машина по городам и весям Московской области на практике реализуя первый принцип губернатора Воробьева -&nbsp;Житель всегда прав. Власть работает для каждого человека, уделяет внимание всем, кто в этом нуждается.</p>
<p>Не прошло, что называется и суток!</p>
<p>20 ноября 2016 года<a href="http://www.og.ru/politics/2016/11/18/85051" target="_blank"> в парке Сокольники прошел первый в истории современной России депутатский митинг</a> участники которого потребовали отставки Андрея Воробьева. На митинге депутаты муниципальных районов, сельских и городских поселений подлежащих ликвидации обратились к Президенту страны Владимиру Путину за обеспечением гарантий населению на местное самоуправление закрепленных в Конституцией России. Выступающие приняли решение проводить митинги по воскресеньям во всех районах Московской области до тех пор, пока конституционный переворот будет остановлен и восторжествует законность на территории региона. Но президент далеко, а губернатор близко.</p>
<p>И вот уже 22 ноября 2016 года я, как один из организаторов митинга, получаю письмо за подписью главы городского поселения Красногорск товарища Старикова о несогласии в проведении публичного мероприятия 27 ноября 2016 года на площади «Оптиков». Именно в этот день и в этом месте неожиданно случились учения по реагированию и ликвидации ДТП с пострадавшими и привлечением техники МЧС. О чем еще 17 ноября 2016 года заместителю главы поселения товарищу Шевченко, чудесным образом согласовавшему проведение митинга с 14 до 16 часов на выше указанной площади, известно не было. И как выясняется из письма Старикова товарищ Шевченко вообще лицо не уполномоченное и будет привлечен в дисциплинарной ответсвенности.</p>
<p><img alt="" src="http://www.og.ru/sites/default/files/%D0%9A%D0%90%D0%A0%D0%A2%D0%98%D0%9D%D0%9A%D0%98/%D0%94%D0%95%D0%9A%D0%90%D0%91%D0%A0%D0%AC/100-1.jpg" style="width: 620px; height: 877px;" /></p>
<p>Вот так оказалось, что митинг еще не начался, а потерпевшие уже есть...</p>
<p>Шевченко оказался интересным лицом. Заместителем главы органа местного самоуправления, единственного органа уполномоченного согласовывать публичные мероприятия, не уполномоченным на это. То есть получается, что заместитель главы поселения в зарплатной ведомости расписываться может, а в иных документах ни в коем случае. Странно...</p>
<p><img alt="" src="http://www.og.ru/sites/default/files/%D0%9A%D0%90%D0%A0%D0%A2%D0%98%D0%9D%D0%9A%D0%98/%D0%94%D0%95%D0%9A%D0%90%D0%91%D0%A0%D0%AC/100-2.jpg" style="width: 620px; height: 877px;" /></p>
<p>По телефону я разъяснил исполнителю Грищенко, что законодатель установил исчерпывающий перечень, когда организатору митинга может быть отказано в его проведении. И этих случаев всего два. Либо лицо не надлежащее, коим я себя не считаю, либо если бы мы вздумали проводить митинг там, где это запрещено законом. Площадь «Оптиков» является местом публичным...</p>
<p>Я обратил внимание Василия Ивановича на ст. 149 УК РФ — незаконное воспрепятствование проведению митинга ... должностным лицом с использование служебного положения... наказывается лишением свободы на срок до трех лет с лишением права занимать определённые должности...</p>
<p>А вот соберемся мы сорок депутатов на площади перед администрацией Красногорска на встречу с избирателями по вопросу защиты их прав на местное самоуправление и посмотрим, как будет действовать полиция в такой ситуации. Ведь чтобы задержать одного депутата требуется постановление прокурора Московской области. А если нас сорок и в поддержку Конституции?</p>
<p>Напоминаю — мы обратились в установленные сроки, в уполномоченный орган, мирно...</p>
      </div>
                </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-8c84eeeadd8c457e238d17f3852ec1a1">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/kogalymavia-reys-9268" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/118.jpg?itok=RoRNf9iR); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/kogalymavia-reys-9268">
    Вся правда о крупнейшей авиакатастрофе в истории России  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/11/01/84638" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/109.jpg?itok=iY_qYBvc); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/11/01/84638">
     Хэллоуин противоречит российскому законодательству  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/business/2016/03/22/79694" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/114-2.jpg?itok=QY9ooJVu); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/business/2016/03/22/79694">
    Шотландские виски меняют прописки  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2016/07/25/82478" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/944.jpg?itok=zBWWUClo); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2016/07/25/82478">
    «Победа» - абсурд в параллельной реальности  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-e844d540129a472ef1cbd36b27640451">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2016/11/22/85124"> <img src="/sites/default/files/styles/300x180/public/uploads/news/128_247.jpg?itok=t8yPJh7L" class="img-responsive" title="Россия пока не купила права на показ матчей ЧМ-2018 из-за слишком высокой цены"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2016/11/22/85124">Россия пока не купила права на показ матчей ЧМ-2018 из-за слишком высокой цены</a> </div>
      <div class="news-item-descr"><a href="/sports/2016/11/22/85124">Россия пока не приобрела права на трансляцию матчей домашнего чемпионата мира по футболу, который стартует в июне 2018 года. Причинная тому – слишком завышенная стоимость трансляции</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/politics/2016/11/22/85122">В столице Подмосковья запретили соглосованный митинг</a> </div>
         <div class="news-item-descr"><a href="/politics/2016/11/22/85122">И покатилась репрессивная машина по городам и весям Московской области на практике реализуя первый принцип губернатора Воробьева - Житель всегда прав. Власть работает для каждого человека, уделяет внимание всем, кто в этом нуждается.</a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/nikolay-dizhur"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/dizhur.jpg?itok=seythUEa"> </a> </div>
        <div class="author-name text-center"><a href="/authors/nikolay-dizhur">Николай Дижур</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/11/22/85121"> <img src="/sites/default/files/styles/300x180/public/uploads/news/126_269.jpg?itok=iuKYsHkx" class="img-responsive" title="Жители Боголюбово выступили против завода презервативов "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/11/22/85121">Жители Боголюбово выступили против завода презервативов </a> </div>
      <div class="news-item-descr"><a href="/society/2016/11/22/85121">Жители поселка Боголюбово Владимирской области выступили против запуска на местном предприятии производства контрацептивов. Местные, в частности, недовольны тем, что на упаковке презервативов будет написано слово «бог» при указании места изготовления</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2016/11/22/85116"> <img src="/sites/default/files/styles/300x180/public/uploads/news/121_299.jpg?itok=GOUt5Vk6" class="img-responsive" title="Футболисты «Ростова» предложили игрокам «Баварии» сыграть в шапках-ушанках"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2016/11/22/85116">Футболисты «Ростова» предложили игрокам «Баварии» сыграть в шапках-ушанках</a> </div>
      <div class="news-item-descr"><a href="/sports/2016/11/22/85116">Футбольный клуб «Ростов» предложил футболистам немецкой «Баварии» сыграть в предстоящем матче группового этапа Лиги чемпионов в шапках-ушанках. Футболисты «Баварии» приняли предложение ростовчан</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2016/11/22/85114"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/523_0.jpg?itok=v_aDSrYq" class="img-responsive" title="Блоги в руки"> </a>
      <div class="news-item-topic">
                  <a href="/tags/boggery">Боггеры</a>              </div>
      <div class="news-item-title"> <a href="/business/2016/11/22/85114">Блоги в руки</a> </div>
      <div class="news-item-descr"><a href="/business/2016/11/22/85114">Полтора миллиона рублей за рекламу в блоге у 20-летнего EeOneGuy, миллионные доходы 18-летней блогерши Саши Спилберг, объект зависти конкурентов Наталья Самбурская. Даже блогеры-миллионники ЖЖ с трудом могут угнаться за доходами звезд YouTube и Instagram, а в Facebook и других соцсетях бизнеса практически нет.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2016/11/22/85100"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_333.jpg?itok=mBirMeNv" class="img-responsive" title="Эксперты накануне новогодних праздников проверят качество шампанского"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2016/11/22/85100">Эксперты накануне новогодних праздников проверят качество шампанского</a> </div>
      <div class="news-item-descr"><a href="/economics/2016/11/22/85100">Игристы вина, в частности, проверят на наличие искусственной газации, тяжелых металлов и дрожжей, массовую долю алкоголя, превышение содержания лимонной кислоты и добавленных сахаров</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-a1f7459ba637cc477cc6f874d27ad78f">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(92,6,49,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(92,6,49) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-b5428ab0b01346b23546064f39aa256b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2016/11/22/85099"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_344.jpg?itok=Dlnthfr1" class="img-responsive" title="Власти подготовились к дракам фанатов на ЧМ-2018"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/sports/2016/11/22/85099">Власти подготовились к дракам фанатов на ЧМ-2018</a> </div>
      <div class="news-item-descr"><a href="/sports/2016/11/22/85099">Одобренные правительством поправки предусматривают наказание за грубое нарушение правил поведения на официальных спортивных соревнованиях в виде штрафа в размере от 10 тысяч до 20 тысяч рублей или административный арест до 15 суток</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
    <div class="news-item interview-item">
    <div class="interview-wrap data-first">
        <div class="data-first-wrap">
                            <div class="news-item-topic"><a href="/interviews">Интервью</a></div>
                        <div class="interview-data">
                <div class="news-item-name"> Михаил Давыдов </div>
                <div class="news-item-position"> <div class="field-content"><p>Советский и российский учёный, хирург-онколог, профессор,&nbsp;академик</p>
</div></div>
            </div>
            <div class="news-item-title"> <a href="/interviews/2016/11/21/85091">«Все борются не за больного, а за деньги»</a> </div>
            <div class="interview-shadow"></div>
        </div>

    </div>
    <a href="/interviews/2016/11/21/85091"> <img class="img-responsive" src="/sites/default/files/styles/300x180/public/uploads/persons/davydov.jpg?itok=z6FLrB9X"> </a>

  </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2016/11/21/85089"> <img src="/sites/default/files/styles/300x180/public/uploads/news/127_255.jpg?itok=VMmoAwUm" class="img-responsive" title="О бедном россиянине замолвите слово"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2016/11/21/85089">О бедном россиянине замолвите слово</a> </div>
      <div class="news-item-descr"><a href="/economics/2016/11/21/85089">Вице-премьер Ольга Голодец сообщила, что правительство в рамках борьбы с бедностью прорабатывает вопрос о введении прогрессивной шкалы налога на доходы физических. Сама вице-премьер при этом высказалась за полное освобождение от уплаты НДФЛ несостоятельных граждан</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/112-1_0.jpg?itok=pSGfdQQq" title="Власти Москвы разработают для горожан памятку по борьбе с зимней хандрой  ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2016/11/21/85074">Власти Москвы разработают для горожан памятку по борьбе с зимней хандрой  </a></div>
        <div class="news-item-descr"><a href="/society/2016/11/21/85074">Московские власти помогут жителям столицы преодолеть осенне-зимнюю хандру с помощью специальной памятки. Депутаты Мосгордумы рассмотрят этот вопрос на одном из заседаний профильной комиссии городского парламента и с экспертами</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2016/11/21/85067"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_332.jpg?itok=1npM9RAA" class="img-responsive" title="Одной зарплатой сыт не будешь "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2016/11/21/85067">Одной зарплатой сыт не будешь </a> </div>
      <div class="news-item-descr"><a href="/business/2016/11/21/85067">По данным организации «Трансперенси Интернешнл - Россия», компании «Татстрой», «Водоканалсервис» и «Татсельжилкомхоз» получили почти 10 млрд рублей, выполняя государственные подряды. Организация связывает эти компании с заместителем мэра Москвы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2016/11/21/85069"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/517_0.jpg?itok=UguJaT_v" class="img-responsive" title="«Спартак» - получемпион"> </a>
      <div class="news-item-topic">
                  <a href="/tags/rfpl">РФПЛ</a>              </div>
      <div class="news-item-title"> <a href="/sports/2016/11/21/85069">«Спартак» - получемпион</a> </div>
      <div class="news-item-descr"><a href="/sports/2016/11/21/85069">Московский &quot;Спартак&quot; обеспечил себе первое место по итогам первого круга чемпионата России, обыграв в 14-м туре первенства пермский &quot;Амкар&quot; . Красно-белые бились о защиту гостей 90 минут, и только точный удар Дениса Глушакова уже в компенсированное время позволил им заработать три очка ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/11/21/85068"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/516_0.jpg?itok=2v5Jb5ln" class="img-responsive" title="Коррупция в погонах"> </a>
      <div class="news-item-topic">
                  <a href="/tags/kriminal">криминал</a>              </div>
      <div class="news-item-title"> <a href="/society/2016/11/21/85068">Коррупция в погонах</a> </div>
      <div class="news-item-descr"><a href="/society/2016/11/21/85068">Наше издание решило внимательнее изучить историю Антона Вахонина, чтобы определить, насколько информация СМИ соответствует действительности. И результаты даже беглого расследования показали, что все обстоит с точностью до наоборот.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2016/11/21/85066"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_343.jpg?itok=HoKdtP4q" class="img-responsive" title="Россиянам разрешат открывать «семейные» банковские счета"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/business/2016/11/21/85066">Россиянам разрешат открывать «семейные» банковские счета</a> </div>
      <div class="news-item-descr"><a href="/business/2016/11/21/85066">Российские граждане со следующего года получат возможность открывать один банковский счет на несколько владельцев. Нововведение уже одобрил комитет по государственному строительству</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/101-1_4.jpg?itok=MzmbZdX8" title="Это неправильный Конек-Горбунок ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/society/2016/11/21/85061">Это неправильный Конек-Горбунок </a></div>
        <div class="news-item-descr"><a href="/society/2016/11/21/85061">Проверяющие из отдела Управления Роспотребнадзора в городе Ишиме нашли в магазине книги, которые «не соответствуют требованиям закона». В список таких книг вошли сказки Ганса Христиана Андерсена и произведение Петра Ершова «Конек-Горбунок»</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2016/11/19/85059"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/295_0.jpg?itok=H3rJtIac" class="img-responsive" title="Китайцы дорого заплатят за английский футбол"> </a>
      <div class="news-item-topic">
                  <a href="/tags/futbol">футбол</a>              </div>
      <div class="news-item-title"> <a href="/world/2016/11/19/85059">Китайцы дорого заплатят за английский футбол</a> </div>
      <div class="news-item-descr"><a href="/world/2016/11/19/85059">Английская премьер-лига согласовала условия контракта на продажу прав на трансляции матчей английского первенства в Китае. По трехлетнему договору китайская PPTV заплатит АПЛ в общей сложности $700 млн.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2016/11/19/85058"> <img src="/sites/default/files/styles/300x180/public/uploads/news/131_93.jpg?itok=IABGLXbt" class="img-responsive" title="Это он, это он, золотой наш почтальон "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2016/11/19/85058">Это он, это он, золотой наш почтальон </a> </div>
      <div class="news-item-descr"><a href="/economics/2016/11/19/85058">Глава «Почты России» Дмитрий Страшнов в 2014 году заработал 95,4 млн рублей. При этом его официальная зарплата составила 310 тысяч рублей. Об этом говорится в официальном отчете Генеральной прокуратуры РФ, подготовленном после проверки Минкомсвязи</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/11/19/85057"> <img src="/sites/default/files/styles/300x180/public/uploads/news/130_151.jpg?itok=s4GdHCwM" class="img-responsive" title="Писатели и журналисты выступили против введения государственной идеологии"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/11/19/85057">Писатели и журналисты выступили против введения государственной идеологии</a> </div>
      <div class="news-item-descr"><a href="/society/2016/11/19/85057">Российские писатели и журналисты выступили против введения государственной идеологии. Соответствующее обращение к властям опубликовано на странице писателя Льва Тимофеева в Facebook</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 active-trail first active"><a href="/news" class="active-trail active">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2016  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="http://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="http://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31268298 = new Ya.Metrika({
                    id:31268298,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31268298"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://www.og.ru/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
