<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.og.ru/sites/default/files/favicon_1.png" type="image/png" />
<meta property="og:image" content="http://www.og.ru/sites/default/files/uploads/news/100_356.jpg" />
<meta name="description" content="Хакеры из группы Fancy Bear взломали базу данных Всемирного антидопингового агентства (WADA) с информацией о применении медицинских препаратов спортсменами. Согласно этой базе, борцы с допингом разрешали топовым американским теннисисткам Серене и Винус Уильямс принимать запрещенные препараты «в терапевтических целях». Так, Серене Уильямс в 2010, 2014 и 2015 годах было разрешено употреблять запрещенные вещества оксикодон, гидроморфон, преднизон, преднизолон и метилпреднизолон." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.og.ru/sports/2016/09/14/83506" />
<link rel="shortlink" href="http://www.og.ru/node/83506" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>WADA обвинило Россию в утечке данных об употреблении допинга спортсменами из США | Общая Газета</title>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:500,300italic,400&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <!--[if lt IE 8]><!-->
  <link rel="stylesheet" href="/sites/all/themes/clean_theme/css/ie7.css">
  <!--<![endif]-->
  <style>
@import url("http://www.og.ru/sites/all/modules/contrib/date/date_api/date.css?od4vtd");
@import url("http://www.og.ru/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?od4vtd");
@import url("http://www.og.ru/modules/field/theme/field.css?od4vtd");
@import url("http://www.og.ru/modules/node/node.css?od4vtd");
@import url("http://www.og.ru/sites/all/modules/contrib/views/css/views.css?od4vtd");
@import url("http://www.og.ru/sites/all/modules/contrib/ckeditor/css/ckeditor.css?od4vtd");
</style>
<style>
@import url("http://www.og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?od4vtd");
@import url("http://www.og.ru/sites/all/modules/contrib/ctools/css/ctools.css?od4vtd");
@import url("http://www.og.ru/sites/all/modules/contrib/yandex_metrics/css/yandex_metrics.css?od4vtd");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.css" media="all" />
<style>
@import url("http://www.og.ru/sites/all/themes/bootstrap/css/3.2.0/overrides.min.css?od4vtd");
@import url("http://www.og.ru/sites/all/themes/clean_theme/css/jquery.scrollbar.css?od4vtd");
@import url("http://www.og.ru/sites/all/themes/clean_theme/css/icons.css?od4vtd");
@import url("http://www.og.ru/sites/all/themes/clean_theme/css/style.css?od4vtd");
@import url("http://www.og.ru/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/css/font-awesome.min.css?od4vtd");
@import url("http://www.og.ru/sites/all/themes/clean_theme/css/fixes.css?od4vtd");
</style>
  <!--[if lt IE 8]><!-->
  <script src="/sites/all/themes/clean_theme/js/ie7.js"></script>
  <!--<![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.og.ru/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.og.ru/misc/drupal.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.og.ru/sites/all/modules/contrib/jquery_update/replace/jquery.form/3/jquery.form.min.js?v=3.51.0"></script>
<script src="http://www.og.ru/misc/ajax.js?v=7.50"></script>
<script src="http://www.og.ru/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.js"></script>
<script src="http://www.og.ru/sites/default/files/languages/ru_q3V6ixz2fMMQ9JkiBm_4IQ5pI_uEK8RvtqBqoq64jEE.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/modules/contrib/colorbox/js/colorbox.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/modules/contrib/views/js/base.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.50"></script>
<script src="http://www.og.ru/sites/all/modules/contrib/views/js/ajax_view.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/clean_theme/js/jquery.easing.1.3.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/clean_theme/js/jquery.scrollbar.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/clean_theme/js/jquery.formstyler.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/clean_theme/js/jquery.equalheights.min.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/clean_theme/js/socialUnlocker.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/clean_theme/js/jquery.cookie.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/clean_theme/js/main.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/bootstrap/js/misc/ajax.js?od4vtd"></script>
<script src="http://www.og.ru/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?od4vtd"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"clean_theme","theme_token":"w1ZNjl6V3M-On2ph7PVnFbybkLzbVbgNZczgQmZCYog","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/js\/bootstrap.js":1,"public:\/\/languages\/ru_q3V6ixz2fMMQ9JkiBm_4IQ5pI_uEK8RvtqBqoq64jEE.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.easing.1.3.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.scrollbar.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.formstyler.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.equalheights.min.js":1,"sites\/all\/themes\/clean_theme\/js\/socialUnlocker.js":1,"sites\/all\/themes\/clean_theme\/js\/jquery.cookie.js":1,"sites\/all\/themes\/clean_theme\/js\/main.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/yandex_metrics\/css\/yandex_metrics.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.2.0\/css\/bootstrap.css":1,"sites\/all\/themes\/bootstrap\/css\/3.2.0\/overrides.min.css":1,"sites\/all\/themes\/clean_theme\/css\/jquery.scrollbar.css":1,"sites\/all\/themes\/clean_theme\/css\/icons.css":1,"sites\/all\/themes\/clean_theme\/css\/css\/jquery.formstyler.css":1,"sites\/all\/themes\/clean_theme\/css\/style.css":1,"sites\/all\/themes\/clean_theme\/fonts\/font-awesome-4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/clean_theme\/css\/fixes.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:461c2daa99df65303ff431c33d1832b0":{"view_name":"util_sidebar_news_list","view_display_id":"block_1","view_args":"","view_path":"node\/83506","view_base_path":null,"view_dom_id":"461c2daa99df65303ff431c33d1832b0","pager_element":0},"views_dom_id:419f8735fb7b19072932977206d16a5b":{"view_name":"section_content","view_display_id":"block_2","view_args":"83506\/29807+25342","view_path":"node\/83506","view_base_path":null,"view_dom_id":"419f8735fb7b19072932977206d16a5b","pager_element":0},"views_dom_id:4a3a199825d2868a71b81c804b73192d":{"view_name":"section_content","view_display_id":"block_1","view_args":"83506\/0","view_path":"node\/83506","view_base_path":null,"view_dom_id":"4a3a199825d2868a71b81c804b73192d","pager_element":0},"views_dom_id:eb100ca4be28c7eaa8fb1e7691296934":{"view_name":"section_content","view_display_id":"block_1","view_args":"83506\/0","view_path":"node\/83506","view_base_path":null,"view_dom_id":"eb100ca4be28c7eaa8fb1e7691296934","pager_element":0}}},"better_exposed_filters":{"views":{"util_sidebar_news_list":{"displays":{"block_1":{"filters":[]}}},"section_content":{"displays":{"block_2":{"filters":[]},"block_1":{"filters":[]}}},"util_specials":{"displays":{"default":{"filters":[]}}},"util_top":{"displays":{"default":{"filters":[]},"block_1":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":0,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":0,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-83506 node-type-news social_hider" >
    <div class="container">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs"> 14 сентября, среда <span>01:09</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/elements/logo.png" class="img-responsive"> </a>
                                        <div class="page-name"><a href="/sports">Спорт</a></div>
                  </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-a4c50a840b534439afd13c5f7e9950d1">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="http://www.og.ru/kogalymavia-reys-9268" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/118.jpg?itok=RoRNf9iR); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Вся правда о крупнейшей авиакатастрофе в истории России</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="http://www.og.ru/society/2016/07/25/82478" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/944.jpg?itok=zBWWUClo); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Победа» - абсурд в параллельной реальности</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="http://www.og.ru/society/2015/09/29/miss-mira-2008-poprosila-vladimira-putina-spasti-tigrenka-po-imeni-mir" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/437.jpg?itok=ZKcbFbrO); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Мисс Мира сделала Владимиру Путину предложение</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="http://www.og.ru/belgorodskaya-oblast" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/941.jpg?itok=JPGB2nPF); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Кто последует вслед за Хорошавиным, Гайзером и Белых?</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-461c2daa99df65303ff431c33d1832b0">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/politics/2016/09/14/83512" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Сергея Собянина могут снять с выборов в Госдуму за использование служебного положения</div>
  </div>
</a>
   <a href="/business/2016/09/14/83511" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Руководителям проблемных банков запретят выезжать за границу</div>
  </div>
</a>
   <a href="/society/2016/09/14/83510" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:22</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Среди участников «стреляющей свадьбы» в Москве оказался сотрудник чеченской прокуратуры  </div>
  </div>
</a>
   <a href="/sports/2016/09/14/83509" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">МОК лишил медалей Олимпийских игр в Пекине двух российских спортсменов</div>
  </div>
</a>
   <a href="/society/2016/09/14/83508" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Экологическую вахту по Северному Кавказу» признали «иностранным агентом»</div>
  </div>
</a>
   <a href="/society/2016/09/14/83507" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Издательство «Эксмо» извинилось за «плагиат» в книге спикера СКР Владимира Маркина</div>
  </div>
</a>
   <a href="/sports/2016/09/14/83506" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">WADA обвинило Россию в утечке данных об употреблении допинга спортсменами из США</div>
  </div>
</a>
   <a href="/society/2016/09/13/83505" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Начальник антикоррупционного главка полиции написал рапорт об отставке</div>
  </div>
</a>
   <a href="/society/2016/09/13/83504" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-командир группы «Альфа» погиб после столкновения с начальником охраны Кадырова  </div>
  </div>
</a>
   <a href="/world/2016/09/13/83503" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Беглый силовик Эдвард Сноуден попросил Барака Обаму о помиловании</div>
  </div>
</a>
   <a href="/society/2016/09/13/83502" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фигурант дела о контрабанде из Росреестра перед побегом оставил объяснительную следователям</div>
  </div>
</a>
   <a href="/economics/2016/09/13/83501" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Включение соли в санкционный список связали с бизнесом Артема Чайки</div>
  </div>
</a>
   <a href="/society/2016/09/13/83498" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Прокуратура возбудила еще одно дело о хищении средств при строительстве «Восточного»</div>
  </div>
</a>
   <a href="/society/2016/09/13/83497" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пермь возглавила рейтинг городов с самыми опасными водителями</div>
  </div>
</a>
   <a href="/economics/2016/09/13/83496" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Минфин отказался лоббировать идею полисов ОСАГО на 2-3 года</div>
  </div>
</a>
   <a href="/society/2016/09/13/83495" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Краснодаре полиция задержала активистов «Гринпис», едва не сорвав их пресс-конференцию</div>
  </div>
</a>
   <a href="/society/2016/09/13/83494" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Глава МВД распорядился провести проверку в ГУЭБиПК после ареста полковника Захарченко</div>
  </div>
</a>
   <a href="/society/2016/09/13/83493" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Гендиректора президентского летного отряда отправили под домашний арест</div>
  </div>
</a>
   <a href="/politics/2016/09/13/83492" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:24</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эксперты назвали нынешнюю предвыборную кампанию самой тусклой в истории</div>
  </div>
</a>
   <a href="/economics/2016/09/13/83491" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:54</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россельхознадзор не исключил введения запрета на поставку цитрусовых из Египта</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-83506" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">
                    <div class="article-dep">   <a href="/sports">Спорт</a> </div>
              <div class="article-date"> 14 сентября 00:02 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">WADA обвинило Россию в утечке данных об употреблении допинга спортсменами из США</h1>
      <h2 class="article-descr">  Хакеры взломали базу данных WADA с информацией о применении медицинских препаратов спортсменами. Согласно этой базе, борцы с допингом разрешали топовым американским теннисисткам принимать запрещенные препараты ...</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
                        <div class="article-img"> <img src="http://www.og.ru/sites/default/files/styles/620x370/public/uploads/news/100_356.jpg?itok=C6Z04xIp" class="img-responsive">
        
        

      </div>
            <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
      <div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,print"></div>
      <div class="article-section">
          <p>Хакеры из группы Fancy Bear взломали базу данных Всемирного антидопингового агентства (WADA) с информацией о применении медицинских препаратов спортсменами. Согласно этой базе, борцы с допингом разрешали топовым американским теннисисткам Серене и Винус Уильямс принимать запрещенные препараты «в терапевтических целях».</p>
<p>Так, Серене Уильямс в 2010, 2014 и 2015 годах было разрешено употреблять запрещенные вещества оксикодон, гидроморфон, преднизон, преднизолон и метилпреднизолон.</p>
<p>Ее сестре Винус в 2010, 2011, 2012 и 2013 годах разрешили принимать преднизон, преднизолон, триамцинолон и формотерол.</p>
<p>В свою очередь американская гимнастка Симона Байлз в 2016 году сдала положительный допинг-тест на метилфенидат (психостимулятор), но избежала дисквалификации. На Олимпийских играх в Рио-2016 Симона Байлз завоевала четыре золотых медали.</p>
<p>Напомним, что российских атлетов, имевших в прошлом проблемы с допингом и отбывших дисквалификацию, отстранили от участия в Олимпийских играх в Рио. Паралимпийцев же&nbsp;отстранили в полном составе только из-за упоминания некоторых их них в докладе WADA о допинге в России.</p>
<p>Между тем, руководство WADA уже обвинило во взломе базы данных Россию. Гендиректор организации Оливер Нигли со ссылкой на правоохранительные органы заявил, что хакерские атаки «исходили из России».</p>
<p>«Эти криминальные действия подрывают усилия антидопингового сообщества по восстановлению доверия к России», – добавил Нигли.</p>
      </div>
                </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-0c54cf44effabc317aa1051702e562c5">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="http://www.og.ru/business/2016/03/22/79694" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/114-2.jpg?itok=QY9ooJVu); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/business/2016/03/22/79694">
    Шотландские виски меняют прописки  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/sports/2016/07/25/82484" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/942.jpg?itok=wDqAIA2B); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/sports/2016/07/25/82484">
    Клуб из Ростова стал чемпионом страны «Росиия»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/economics/2016/09/06/83311" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/255.jpg?itok=BXUmvTzW); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/economics/2016/09/06/83311">
    Конопля в законе. Как легально заработать на запретном растении  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://www.og.ru/society/2015/09/29/miss-mira-2008-poprosila-vladimira-putina-spasti-tigrenka-po-imeni-mir" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/437.jpg?itok=ZKcbFbrO); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://www.og.ru/society/2015/09/29/miss-mira-2008-poprosila-vladimira-putina-spasti-tigrenka-po-imeni-mir">
    Мисс Мира сделала Владимиру Путину предложение  </a>
</div>
</div>
 <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/og_ru'> </script>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-views-section-content-block-2" class="block block-views">

    
    <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-419f8735fb7b19072932977206d16a5b">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title"> Читайте также </div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/sports/2016/09/02/83254">WADA обвинила хакеров из России в попытках взломать сайт агентства</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/sports/2016/08/31/83175">Главы антидопинговых агентств призвали реформировать WADA после допинг-скандалов</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/sports/2016/08/31/83167">МОК опроверг лишение олимпийской медали погибшего в ДТП российского борца</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div></div>

<div id="block-block-1" class="block block-block">

    
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN7301" class="news-block-magick">
    <div id="LentaInformPreloadN7301">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN7301")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN7301");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7301;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/g/og.ru.7301.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End --></div>

<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-4a3a199825d2868a71b81c804b73192d">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2016/09/14/83515"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/296_0.jpg?itok=tL3eXgxQ" class="img-responsive" title="Ограбление всея Руси"> </a>
      <div class="news-item-topic">
                  <a href="/tags/denezhnaya-reforma">Денежная реформа</a>              </div>
      <div class="news-item-title"> <a href="/economics/2016/09/14/83515">Ограбление всея Руси</a> </div>
      <div class="news-item-descr"><a href="/economics/2016/09/14/83515">За последние 350 лет не было ни одного поколения русских людей, которое не было бы ограблено собственным государством. Медные деньги Алексея Михайловича, бумажные ассигнации Екатерины II, отмена крепостного права, разорившая помещиков и загнавшая крестьян в долговую яму, советские принудительные займы и конфискационные денежные реформы ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/09/14/83512"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_297.jpg?itok=jJoHMcJa" class="img-responsive" title="Сергея Собянина могут снять с выборов в Госдуму"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2016/09/14/83512">Сергея Собянина могут снять с выборов в Госдуму</a> </div>
      <div class="news-item-descr"><a href="/politics/2016/09/14/83512">Кандидат в депутаты Госдумы и лидер московского отделения «Яблока» Сергей Митрохин обратился в Центризбирком с требованием снять с выборов мэра столицы Сергея Собянина, который баллотируется от «Единой России»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/economics/2016/09/13/83501"> <img src="/sites/default/files/styles/300x180/public/uploads/news/125_238.jpg?itok=d3WOiwsQ" class="img-responsive" title="Включение соли в санкционный список связали с бизнесом Артема Чайки"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/economics/2016/09/13/83501">Включение соли в санкционный список связали с бизнесом Артема Чайки</a> </div>
      <div class="news-item-descr"><a href="/economics/2016/09/13/83501">Российское правительство внесло в список продуктов, которые попадают под продовольственное эмбарго, соль (включая столовую и денатурированную). Также в санкционный список попали чистый хлорид натрия и морская вода</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/society/2016/09/13/83500">Что показало современное 1 сентября</a> </div>
         <div class="news-item-descr"><a href="/society/2016/09/13/83500">В этом году нашей школе «Золотое сечение» 25 лет. А когда я сюда пришел, ей исполнялось 15. Мысль эта ужасна, потому что, выходит, я уже десять лет здесь работаю, а сколько мне самому – лучше не думать вообще. Вот почему отцы на линейках 1 сентября долго и пасмурно курят, выйдя за школьную территорию. Матери, напротив, гордятся: вот, мой-то уже в пятом... в седьмом... </a></div>
         <div class="author-column-shadow"></div>
     </div>

      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/bykov-dmitriy"> <img src="/sites/default/files/styles/100x100/public/uploads/authors//9454big.jpg?itok=lrBSL95L"> </a> </div>
        <div class="author-name text-center"><a href="/authors/bykov-dmitriy">Быков Дмитрий</a></div>
      </div>

    </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/09/13/83499"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/291.jpg?itok=jHe1opIJ" class="img-responsive" title="Легковой автомобиль в России обесценивается все быстрее"> </a>
      <div class="news-item-topic">
                  <a href="/tags/avtorynok">авторынок</a>              </div>
      <div class="news-item-title"> <a href="/society/2016/09/13/83499">Легковой автомобиль в России обесценивается все быстрее</a> </div>
      <div class="news-item-descr"><a href="/society/2016/09/13/83499">Потеря стоимости автомобиля, основная статья затрат российского автовладельца, ощутимо выросла за последний год, говорится в ежегодном исследовании PwC за 2016 г. Общая стоимость владения автомобилем в России остается сопоставимой с аналогичными расходами в развитых странах, но при этом существенно превышает средние доходы граждан ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/politics/2016/09/13/83492"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_241.jpg?itok=gfdcFtc1" class="img-responsive" title="Властям не нужна высокая явка на выборах "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/politics/2016/09/13/83492">Властям не нужна высокая явка на выборах </a> </div>
      <div class="news-item-descr"><a href="/politics/2016/09/13/83492">Движение «Голос» и Комитет гражданских инициатив (КГИ) признали нынешнюю избирательную кампанию самой невнятной за всю историю демократических выборов в России. Эксперты сделали вывод, что властям не нужная высокая явка на выборах</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-892b698bea278de04c7836ff2c47291f">
        
  
  
      <div class="view-content">
      <div class="row full-width-news">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
   
<style>
  .special_project_23176 .full-width-news-item-content::after {
    background: rgba(0, 0, 0, 0) linear-gradient(to right, rgba(92,6,49,1) 0%, rgba(0, 0, 0, 0) 100%) repeat scroll 0 0;
  }
  .special_project_23176 .color-bg {
    background: rgb(92,6,49) none repeat scroll 0 0;
  }
</style>
<div class="row m0 full-width-news-item red-news-item special_project_23176">
  <div class="full-width-news-bg row m0">
    <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 color-bg"> </div>
    <div style="background: url(/sites/default/files/styles/460x276/public/uploads/specials/skvorec3.jpg?itok=6P3ttZKh) no-repeat; background-size: cover;" class="col-lg-5 col-md-5 col-sm-3 col-xs-12 p0"> </div>
  </div>
  <div class="col-lg-7 col-md-7 col-sm-9 col-xs-12 p0 full-width-news-item-content">
    <div class="news-item-topic"></div>
    <div class="news-item-title"><a href="/projects/zdorove-nacii-v-rukah-ministra-zdravoohraneniya-veroniki-skvorcovoy">Здоровье нации в руках Министра здравоохранения Вероники Скворцовой</a></div>
    <div class="news-item-descr"><div class="field-content"><p>Смертность среди россиян&nbsp;растет с каждым месяцем</p>
<p>&nbsp;</p>
</div></div>
  </div>
</div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-eb100ca4be28c7eaa8fb1e7691296934">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/business/2016/09/13/83481"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/290.jpg?itok=Dq7nQ0fR" class="img-responsive" title="Деньги от «Платона» в Омске закатывают в лужи"> </a>
      <div class="news-item-topic">
                  <a href="/tags/remont-dorog">ремонт дорог</a>              </div>
      <div class="news-item-title"> <a href="/business/2016/09/13/83481">Деньги от «Платона» в Омске закатывают в лужи</a> </div>
      <div class="news-item-descr"><a href="/business/2016/09/13/83481">Омичи в социальных сетях возмущаются тем, что дорожники не останавливают работы в дождь. Так, в минувшие выходные неравнодушный горожанин заснял, как на пересечении проспекта Мира и улицы Нефтезаводской работал каток, укатывая асфальт в лужи ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/09/13/83479"> <img src="/sites/default/files/styles/300x180/public/uploads/news/106_296.jpg?itok=BBkjL1ZU" class="img-responsive" title="К строительству «Зенит-Арены» подключили высшие силы "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/09/13/83479">К строительству «Зенит-Арены» подключили высшие силы </a> </div>
      <div class="news-item-descr"><a href="/society/2016/09/13/83479">Власти Санкт-Петербурга пригласили священнослужителей на стадион «Зенит-Арена», чтобы освятить стройку. Молебен был проведен о благополучном завершении строительства объекта, который начали строить еще в 2007 году</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/127_4.jpg?itok=8ZLv54iz" title="Путин двигатель торговли ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/world/2016/09/12/83468">Путин двигатель торговли </a></div>
        <div class="news-item-descr"><a href="/world/2016/09/12/83468">Российский президент Владимир Путин стал лицом мороженого в Китае. Местные продавцы замороженного десерта разместили на мини-грузовиках Владимира Путина, поедающего рожок</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/sports/2016/09/12/83460"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/281.jpg?itok=qBogKcRf" class="img-responsive" title="Три тура одиночества"> </a>
      <div class="news-item-topic">
                  <a href="/tags/rfpl">РФПЛ</a>              </div>
      <div class="news-item-title"> <a href="/sports/2016/09/12/83460">Три тура одиночества</a> </div>
      <div class="news-item-descr"><a href="/sports/2016/09/12/83460">В главном матче шестого тура «Спартак» обыграл «Локомотив». Это позволило красно-белым остаться на первом месте, опережая ЦСКА на два очка. В свою очередь, армейцы крупной победой над «Тереком» открыли свой новый стадион. Оба московских матча в общей сложности посетило почти 80 тыс. человек.</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/09/12/83458"> <img src="/sites/default/files/styles/300x180/public/uploads/news/118_240.jpg?itok=V8sI8HyY" class="img-responsive" title="Страсбургский суд признал время в пути до службы частью рабочего дня"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/09/12/83458">Страсбургский суд признал время в пути до службы частью рабочего дня</a> </div>
      <div class="news-item-descr"><a href="/society/2016/09/12/83458">В соответствии с вердиктом суда работодатели должны организовывать график подчиненных таким образом, чтобы их первый и последний выезды за день занимали как можно меньше времени, а пункты назначения находились ближе к дому</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/09/12/83447"> <img src="/sites/default/files/styles/300x180/public/uploads/news/107_285.jpg?itok=xXIwhVlU" class="img-responsive" title="Пир во время кризиса "> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/09/12/83447">Пир во время кризиса </a> </div>
      <div class="news-item-descr"><a href="/society/2016/09/12/83447">Празднование Дня города в этом году обошлось московскому бюджету в 500 млн рублей. Деньги были потрачены на разгон облаков, различные  инсталляции на улицах города, салют и прочие развлечения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/09/12/83443"> <img src="/sites/default/files/styles/300x180/public/uploads/news/103_317.jpg?itok=aXzEiaCI" class="img-responsive" title="Экс-глава Калмыкии Кирсан Илюмжинов попросил гражданство США"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/09/12/83443">Экс-глава Калмыкии Кирсан Илюмжинов попросил гражданство США</a> </div>
      <div class="news-item-descr"><a href="/society/2016/09/12/83443">Бывший глава Калмыкии, а ныне руководитель Международной федерации шахмат Кирсан Илюмжинов обратился к властям США с просьбой предоставить ему гражданство в этой стране ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/102_5.jpg?itok=ZF6NiHPD" title="Взрывоопасный смартфон ">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <div>Горячие новости</div>
                </div>
        <div class="news-item-title"><a href="/techno/2016/09/12/83442">Взрывоопасный смартфон </a></div>
        <div class="news-item-descr"><a href="/techno/2016/09/12/83442">Такое обращение последовало после решения компании прекратить продажи Galaxy Note 7 из-за риска самовозгорания гаджета и взрыва аккумулятора. При этом компания уже реализовала 2,5 млн таких смартфонов</a></div>
    </div>
  </div>
</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/culture/2016/09/11/83440"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/135_4.jpg?itok=UDiXUSNf" class="img-responsive" title="Радикально и со смыслом"> </a>
      <div class="news-item-topic">
                  <a href="/tags/festivali">фестивали</a>              </div>
      <div class="news-item-title"> <a href="/culture/2016/09/11/83440">Радикально и со смыслом</a> </div>
      <div class="news-item-descr"><a href="/culture/2016/09/11/83440">Венецианский фестиваль, доставлявший зрителям минуты восторга и отчаянья, завершился на оптимистической ноте. Главный приз «Золотой лев» достался филиппинскому режиссеру Лаву Диасу за фильм «Женщина, которая ушла» ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/09/10/83438"> <img src="/sites/default/files/styles/300x180/public/uploads/news/134_25.jpg?itok=kra1rCfT" class="img-responsive" title="Участники протестного автопробега на тракторах передали обращение Владимиру Путину"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/09/10/83438">Участники протестного автопробега на тракторах передали обращение Владимиру Путину</a> </div>
      <div class="news-item-descr"><a href="/society/2016/09/10/83438">Участники протестного «тракторного марша» подали заявление на имя президента совместно с Объединением перевозчиков России ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/society/2016/09/09/83436"> <img src="/sites/default/files/styles/300x180/public/uploads/news/275_0.jpg?itok=Is_Jcb1_" class="img-responsive" title="В Саратовской области в результате обрушения моста упал в реку товарный поезд"> </a>
      <div class="news-item-topic">
                  Горячие новости
              </div>
      <div class="news-item-title"> <a href="/society/2016/09/09/83436">В Саратовской области в результате обрушения моста упал в реку товарный поезд</a> </div>
      <div class="news-item-descr"><a href="/society/2016/09/09/83436">В Саратовской области произошло обрушение моста, когда по нему шел товарный состав. В результате обрушения моста, 8 вагонов из 16 упали в реку ...</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">
      <div class="news-item"> <a href="/world/2016/09/09/83433"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/129_5.jpg?itok=UB1HZ72Y" class="img-responsive" title="«Медведь» всему голова"> </a>
      <div class="news-item-topic">
                  <a href="/tags/sng">СНГ</a>              </div>
      <div class="news-item-title"> <a href="/world/2016/09/09/83433">«Медведь» всему голова</a> </div>
      <div class="news-item-descr"><a href="/world/2016/09/09/83433">С уходом из общественного сознания постсоветских народов объединяющей идеологии социализма, «евразийство» рассматривалось как возможная теоретическая база для сохранения и приумножения совместного опыта и перспектив</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/elements/logo.png"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-555"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-556"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-557"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-558"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-559"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-560"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-561"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-562"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-563"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-565 last"><a href="/interviews" title="Интервью">Интервью</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2016  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="http://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="http://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
</div>
</div>
  </div>
</div>
  <div class="ym-counter"><script type="text/javascript"> (function
(d, w, c) { (w[c] = w[c] || []).push(function() { try {
w.yaCounter31268298 = new Ya.Metrika({ id:31268298, clickmap:true,
trackLinks:true, accurateTrackBounce:true, webvisor:true }); }
catch(e) { } }); var n = d.getElementsByTagName("script")[0], s =
d.createElement("script"), f = function () {
n.parentNode.insertBefore(s, n); }; s.type = "text/javascript";
s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if
(w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded",
f, false); } else { f(); } })(document, window,
"yandex_metrika_callbacks");</script><noscript><div><img
src="https://mc.yandex.ru/watch/31268298" style="position:absolute;
left:-9999px;" alt="" /></div></noscript></div><script src="http://www.og.ru/sites/all/themes/bootstrap/js/bootstrap.js?od4vtd"></script>
<div class="dialog-social dialog-social-bottom dialog-social-fb js-fixed-like-box js-dialog" id="smo_modal" data-ga-category="FacebookPopup" data-ga-action="Shown" style="right: 15px; bottom: 15px; display:none">
  <div class="dialog-social-header">
    <div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="d-close js-close" id="js-fixed-like-box-close" title="Close" data-ga-category="FacebookPopup" data-ga-action="Close"></div>
      <div class="dialog-social-message-block-text js-title js-title-default" style="">Нажмите <b>«Нравится»</b>,чтобы<br>
        читать "Общую Газету" в Facebook</div>
      <div class="dialog-social-message-block-text js-title js-title-after-like" style="display: none;">Мы&nbsp;рады, что вам понравилось.<br>
        Присоединяйтесь к&nbsp;нам в Facebook!</div>
    </div>
  </div>
  <div class="dialog-social-widgets">
    <div style="z-index:1000;" data-event-like="Subscribe" data-event-dislike="Unsubscribe" data-ga-category="FacebookPopup" data-ga-action="Subscribe" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/www.og.ru" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=217598598309697&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330"><span style="vertical-align: bottom; width: 330px; height: 70px;">
      <iframe name="f3e24fbb18" width="330px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.0/plugins/like.php?action=like&amp;app_id=1080874705285878&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df1c78a3fbc%26domain%3Dwww.og.ru%26origin%3Dhttp%253A%252F%252Fwww.og.ru%252Ff294bfeff4%26relation%3Dparent.parent&amp;container_width=350&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.og.ru&amp;layout=standard&amp;locale=ru_RU&amp;sdk=joey&amp;share=false&amp;show_faces=true&amp;width=330" style="border: none; visibility: visible; width: 330px; height: 70px;" class=""></iframe>
      </span></div>
  </div>
  <div class="dialog-social-auth"> <a href="#" alt="" title="" id="js-fixed-like-box-hide" class="hide-box js-hide dialog-social-auth-link" data-ga-category="FacebookPopup" data-ga-action="Close">Спасибо, не показывайте мне эту штуку больше!</a> </div>
</div>
<div class="js-message-block" style="display: none;">
  <div class="dialog-social-header">
    <div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/www.og.ru" target="_blank"><img src="/sites/all/themes/clean_theme/images/fb-dialog-logo.png" alt="facebook"></a>
      <div class="dialog-social-message-block-text">Спасибо. Вы великолепны!</div>
    </div>
  </div>
</div>
</body>
</html>
